Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Neuhof!!! / Weitere Treffen: Z-Treffen in Oyten!!!

Die kommenden Stammtisch-Termine :
Bikes & Friends: 8. Juli 2018: Stammtisch in Hattingen !!!
KawasakiS NRW 11. August 2018: 170. Stammtisch in "folgt" !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Schrei-Pfähler

unregistriert

1

Mittwoch, 20. April 2005, 21:13

Vergaserprobleme

Hallo zusammen,

meine 750er (Bj. 95) macht zicken.

Und zwar läuft der Vergaser über die Überlaufschläuche über. Das Benzin wird regelrecht rausgepumpt. Die Schwimmernadelventile sind es höchstwahrscheinlich nicht, da sie heute von einer Werkstatt getauscht wurden.

Bitte helft mir.

Dieter K.

unregistriert

2

Mittwoch, 20. April 2005, 21:45

Re:Vergaserprobleme

Ich denke, dass die Werkstatt noch mal nachbessern darf. Entweder taugen die Schwimmernadeln nix oder die Schwimmer klemmen. Und die mussten zum Wechsel der Nadeln raus.

Wenn allerdings auch bei abgestelltem Motor das Benzin noch läuft, hast du zusätzlich noch ein Problem mit dem Benzinhahn.

Schrei-Pfähler

unregistriert

3

Mittwoch, 20. April 2005, 22:18

Re:Vergaserprobleme

Ja die Werkstatt bessert nochmal nach.. also kostenlos.. toll...

Also der Benzinhahn ist ok. Der Versager läuft ja auch nur über, wenn der Motor läuft.
Die Schwimmernadeln sind halt die vom Louis.. Können die auch mal Murks sein? Und kann man an den alten irgendwie den Verschleiss erkennen?

Ich hab mich so gefreut, dass ich heute mein Bike wiederbekomm.. und dann das. Wenn ich gewusst hätte, dass das so läuft, hätt ich auch selbst schrauben können...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schrei-Pfähler« (20. April 2005, 22:19)


Bigfoot

unregistriert

4

Donnerstag, 21. April 2005, 18:34

Re:Vergaserprobleme

mit den Schwimmernadeln vom Louis hat schon mal einer Probleme gehabt wegen Sitz und Undicht

Schrei-Pfähler

unregistriert

5

Donnerstag, 21. April 2005, 20:25

Re:Vergaserprobleme

Ahja.. na wir werden sehen.

Wies aussieht findet die Werkstatt nix.
Damit sie mal wieder läuft, werd ich sie mit Horst nach Frasdorf bringen. Ich hoffe, da finden wir das Problem.

MfG Christoph

6

Freitag, 22. April 2005, 16:51

Re:Vergaserprobleme

Lese mal diesen Beitrag durch :o :o
http://www.igzephyr.de/forum/yabbse/index.php?board=28;action=display;threadid=2745

;) ;)

Schrei-Pfähler

unregistriert

7

Samstag, 23. April 2005, 00:06

Re:Vergaserprobleme

soo.. die Schwimmernadeln vom Louis sind unschuldig.

Die Zephyr läuft wieder. Im Versager war ziemlich viel Dreck und Schmodder. Ich verstehe nicht, wieso das die Werkstatt nicht gefunden hat...
Wie auch immer. Sie muss noch synchronisiert werden, dann ist alles wieder in Ordnung.. wat ein Akt..

8

Sonntag, 24. April 2005, 20:49

Re:Vergaserprobleme

Ich glaub man sollte besser regelmäßig 2 mal im Jahr die Schwimmerkammern leer- und etwas Sprit durchlaufen lassen.

Ich hatte nach 1 Jahr auch wieder Schmodder im Vergaser ...

Gruß

Schrei-Pfähler

unregistriert

9

Sonntag, 24. April 2005, 23:34

Re:Vergaserprobleme

Sodele...
Problem ist gefunden.

Die Federn im Vergaser wurden "von irgendejamendem" gestreckt, weil die Plastikführungen etwas schwergängig waren.. also als Ausgleich
Die zu lange Feder hat sich dann irgendwo geknickt.. und naja..

Jetzt nur noch zambauen..

10

Montag, 25. April 2005, 19:02

Re:Vergaserprobleme

@ Schrei-Pfähler
Da würde ich aber mit der Streitaxt in der Hand, vorsichtig in der Werkstatt nachfragen! :(
Oder habe ich in deinem vorherigen Beitrag was falsch verstanden?
Gruß Thilo

Bigfoot

unregistriert

11

Montag, 25. April 2005, 19:04

Re:Vergaserprobleme

@Christoph
is Ralf gestern nimmer fertig geworden ?
da waren wir dann wohl doch etwas zu lang bei ihm ;D

Dieter K.

unregistriert

12

Montag, 25. April 2005, 19:06

Re:Vergaserprobleme

Hallo S-P,

ich hab im Moment den Vergaser nicht genau vor Augen, welche Plastikführung meinst du?

Bigfoot

unregistriert

13

Dienstag, 26. April 2005, 18:47

Re:Vergaserprobleme

@Dieter
wahrscheinlich die
»Bigfoot« hat folgendes Bild angehängt:
  • thPA110406.jpg

Dieter K.

unregistriert

14

Dienstag, 26. April 2005, 19:55

Re:Vergaserprobleme

Das Teil kann&#039;s nicht sein, das fixiert nur die Düsennadel

Schrei-Pfähler

unregistriert

15

Dienstag, 26. April 2005, 23:45

Re:Vergaserprobleme

doch doch.. das teil.. da sitzt ja noch die Feder drauf, die gestreckt wurde. Und an den "schleifern" von dem Teil war halt Papp oder so..
Der Ralf hats dann mit feinem Schleifpapier abgeschliffen und wieder gangbar gemacht... Nach dem Zusammenbau standen die Nadeln noch alle wie sie sollten. Nach einem Laufversuch dann nicht mehr. So ist er dann auch drauf gekommen.. naja werd demnächst mal in der tollen Werkstatt vorbeischauen...

@Thilo:
alles richtig verstanden

@Manfred:
Ralf meinte, dass er sie morgen fertig hat.. Er muss halt noch synchronisieren und einstellen... Aber ist nicht so wild.. ich darf dafür zur Zeit Horst&#039;s KLR fahren. Macht auch Spass das Teil..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schrei-Pfähler« (26. April 2005, 23:47)