Du bist nicht angemeldet.

Treffen 2018 :
IG Zephyr: Neuhof!!! / Weitere Treffen: Z-Treffen in Oyten!!!

Die kommenden Stammtisch-Termine :
Bikes & Friends: 8. Juli 2018: Stammtisch in Hattingen !!!
KawasakiS NRW 11. August 2018: 170. Stammtisch in "folgt" !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Elmo2000

unregistriert

1

Dienstag, 9. Mai 2006, 13:31

Zephyr geht nach Winterpause aus

Hallo,

kleines Problem, für Euch wahrscheinlich keine große Herausforderung, für mich als Technik-Dau aber dann doch:

Ich habe gestern nach 5 Monaten meine Zephyr wieder in Betrieb genommen und eine kleine Runde (10km) problemlos hinter mich gebracht. Heute auf dem Weg zur Arbeit gabs dann nach rd. 20km Autobahn (sachte gefahren) erhebliche Probs: Schlagartig ging die Leistung runter, bis sie schließlich völlig ausgegangen ist. Nach ein paar Minuten sprang sie zwar (nur mit vollem Choke) wieder an, nahm auch Fahrt auf, ging aber nach ein paar hundert Metern wieder aus.
Vor der Winterpause ist der Vergaser nicht geleert worden.

Ich denke, es liegt am Vergaser (Wasser, verharzt, was weiß ich). Frage: Wieso tritt das erst nach 30km auf (der Schmodder wäre dann doch schon vorher drin) und andereseits: Habt Ihr eine andere Idee, was es sein könnte??

Liebe Grüße
Elmo

webmaster

unregistriert

2

Dienstag, 9. Mai 2006, 13:55

Re: Zephyr geht nach Winterpause aus

Vermutlich hast Du mit Deiner Annahme Recht. Könnte aber auch der Tank sein. Es kann ein paar Kilometer dauern, bis sich der ganze Dreck einigermaßen gleichmäßig über alle wichtigen Kanäle im Vergaser verteilt hat.

Elmo2000

unregistriert

3

Dienstag, 9. Mai 2006, 13:57

Re: Zephyr geht nach Winterpause aus

Was tun sprach Zeus??

webmaster

unregistriert

4

Dienstag, 9. Mai 2006, 14:09

Re: Zephyr geht nach Winterpause aus

Fehler suchen und beseitigen.

Aus dem Tank etwas Sprit in ein Glas ablassen und gucken ob Dreck rauskommt. Wenn ja, reinigen und versiegeln (lassen).

Falls der Sprit sauber ist, Vergaser ausbauen, zerlegen, im Ultraschallbad reinigen, vorsichtig ausblasen, zusammensetzen und wieder einbauen (lassen).

muskelkater

Urgestein

Beiträge: 1 911

Registrierungsdatum: 4. Mai 2005

Mopped: Zephyr

  • Private Nachricht senden

5

Dienstag, 9. Mai 2006, 15:03

Re: Zephyr geht nach Winterpause aus

Hatte mal die gleichen Symptome...
Da lags aber daran, dass mein Tank leer war ::) ::) ::)
Ich nehme mal an, das war nicht die Ursache..... oder? ;)
MfG
[img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img] ~ Zephyr 550, Bj.&#039;94, >50PS, einige Modifikationen ~ [img]http://www.blackchat.co.uk/theblackforum/images/emoticons/grinning-smiley_thumbsup.gif[/img]
Nicht jeder, der aus dem Rahmen fällt, war vorher im Bilde!