Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 6. Februar 2007, 18:00

Schwinge

Hallo ich habe die Schwinge von der11 gut ausgebaut bekommen
aber wie bekomme ich sie wieder eingebaut ???

2

Dienstag, 6. Februar 2007, 18:32

Re: Schwinge

Ähm ;D Du stellst fragen, genauso wie du sie ausgebaut hast , nur von hinten anfangen. Sprich. Schwinge an den dafür vorgesehen Platz halten, Achse durchstecken und Achsmutter anziehen.
Oder wo liegt dein Problem?

MFG Arne

3

Dienstag, 6. Februar 2007, 19:52

Re: Schwinge

Vermutlich dass sie nicht mehr in den Rahmen passt...

4

Dienstag, 6. Februar 2007, 20:08

Re: Schwinge

Die flutscht doch genauso rein wie raus. Achte auf die Distanzhülsen rechts und links.

Gruss Plassi

Van_Baily

unregistriert

5

Dienstag, 6. Februar 2007, 20:23

Re: Schwinge

Rahmen abflexen, Schwinge ranhalten, Rahmenteile anschweißen ;D ;D :P

Hans-Dieter

Hans-Dieter

Beiträge: 1 403

Registrierungsdatum: 22. September 2003

Mopped: Zephyr 1100, GPZ 900 R ZRX 1200R

Mopped: ZRX 1200 R

  • Private Nachricht senden

6

Dienstag, 6. Februar 2007, 20:43

Re: Schwinge

wow Leute Ball flach halten ;) ;D ;D

Megui hat sicher ein Problem !

Wo brauchst Du Hilfe ?? Schildere doch bitte Dein Problem, dann können wir Dir auch gezielt helfen.
Viele Grüße
Hans-Dieter

EARL

Chefschrauber

  • »EARL« ist männlich

Beiträge: 2 517

Registrierungsdatum: 28. März 2003

Mopped: Zephyr 1100

  • Private Nachricht senden

7

Dienstag, 6. Februar 2007, 20:46

Re: Schwinge

@Megui. Was ist dein Problem ? Spannt der Rahmen dass du die Schwinge nicht mehr rein bekommst ????? Gib mal nen aktuellen Lageplan

EARL
"Nicht der Mensch hat am meisten gelebt, welcher die höchsten Jahre zählt,
sondern der, welcher sein Leben am meisten empfunden hat."

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

8

Dienstag, 6. Februar 2007, 20:51

Re: Schwinge

Hi,

ich denke Plassi hat recht, könnte sein das ihm die Distanzhülsen ein bisschen rausgepflutcht sind  :( und diese jetzt den Einbau in den Rahmen blockieren :-\.


MfG, DUKE 8)

9

Dienstag, 6. Februar 2007, 21:14

Re: Schwinge




Hallo noch mal der Rahmen Spannt und die Distanzhülsen fallen raus ich habe schon 10 versucht.

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

10

Dienstag, 6. Februar 2007, 21:20

Re: Schwinge

Hi,

vielleicht sind dir die Distanzhülsen beim reinschieben so verrutscht daß sie nicht mehr von der Schwingenachse erfasst werden konnten und sie dann nach unten herausfielen. Ich würde die Distanzen mal einfetten, auf der Seite die zu den Staubkappen zeigt, so sollten sie nicht so leicht verrutschen.



Gruß, DUKE 8)

Matteis

unregistriert

11

Dienstag, 6. Februar 2007, 21:36

Re: Schwinge

Servus

klingt irgendwie recht seltsam was du hier schreibst Megui,
wie Earl schon geschrieben hat wo liegt das Problem?bekommst du die schwinge nicht mehr in den Rahmen oder kannst du die Achse nicht mehr durchstecken ?
geht mir nicht in die Birne ,hab meine schon zig mal aus und eingebaut,nie Probleme gehabt ??? ??? ??? ???

Matze


12

Mittwoch, 7. Februar 2007, 18:52

Re: Schwinge

ich bekomme die schwinge nicht mehr in den Rahmen und die Distanzhülsen verrutschen
MFG Heinz

13

Mittwoch, 7. Februar 2007, 20:02

Re: Schwinge

Bei meiner 550er hatte ich ein ähnliches Problem, die Schwinge passte so perfekt rein, aber mit der Hülse die in der Schwinge ist ging es gar nicht mehr.... hab die daraufhin c.a. 1mm gekürzt, nun gehts perfekt.

14

Mittwoch, 7. Februar 2007, 20:35

Re: Schwinge

@ Arne:
Hast du jetzt kein Spiel?

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

15

Mittwoch, 7. Februar 2007, 20:40

Re: Schwinge

Hi Arne,


dies kann ich jetzt gar nicht verstehen, andere, so wie ich, distanzieren ihre Schwinge so aus daß sie kein Spiel mehr haben und Du gehst den umgekehrten Weg :-\, seltsam, seltsam :-\ :-\.

Bei mir hatte die Ausdistanzierung der Schwinge, waren sogar nur 0,75mm, ein Super-Ergebnis  :D und Du machst es größer :o :o :o.


Gruß, DUKE 8)


MfG, DUKE 8)

16

Mittwoch, 7. Februar 2007, 20:56

Re: Schwinge

Was soll ich machen? Diese Hülse passte absolut nicht in den Rahmen. Und mit hydraulischen Spreizgeräten wollte ich nicht an den Rahmen handtieren, also Hülse gekürzt, passt nun wie geschmiert rein, höchstens mit minimalen Spiel, und das Fahrverhalten hat sich nicht verändert! . Also ich hab kein schlechtes Gewissen.

MFG Arne

17

Mittwoch, 7. Februar 2007, 20:57

Re: Schwinge

Also meine Hülsen werden durch die Wellendichtringe gehalten und können bei mir überhaupt nicht verrutschen.
Kannst ja mal ein Bild von der Schwinge machen samt Hülse und ohne Hülse.
Finde ich komisch das du (Arne) an der Hülse arbeiten musstest. Was leicht auseinander geht, geht auch wieder leicht zusammen!?

Gruss Plassi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Plassi« (7. Februar 2007, 20:58)


Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

18

Mittwoch, 7. Februar 2007, 21:08

Re: Schwinge

@ Megui,

also ich sitze auch hier und zermartere mir den Kopf warum das bei dir nicht mehr gehen sollte :-\, finde keine befriedigende Lösung ::).

Es wäre am besten Du setzt einmal ein paar Fotos von der Schwinge, in einbaufertigem Zustand, sowie ein Foto vom Rahmen hier hinein daß wir dir besser helfen können ;).


Gruß, DUKE 8)

19

Mittwoch, 7. Februar 2007, 21:11

Re: Schwinge

Recht hast du Plassi,
nur war das Ausbauen bei mir  ein genausoschwieriges Unterfangen wie das Einbauen.

Edit: mich wundert aber an meiner Zephyr nichts mehr. Der Tank hatte z.B kein Loch für den Tankgeber und dementsprecht auch keinen Geber. Also vielleicht US-Version...  der Tacho ist aber mit Km/h-anzeige und Tankfüllstand.
Da wundert es mich auch nicht, das die Schwinge nicht ordentlich passt.

Ich schließe daraus, dass einer der (ich glaube es waren) 3 Vorbesitzer den Rahmen gekauft hat  und aus vielen Teilen die Zephyr zusammengepflückt hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Arne« (7. Februar 2007, 21:17)