Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Forum der IG Zephyr. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Maruslav

unregistriert

1

Sonntag, 11. März 2007, 17:00

Saisonstart mit Folgen...

Hi, habe heute die Saison eröffnet und bin rund 200km durchs Land getuckert. Erst habe ich mich gewundert das meine kleine ab Stellung halbgas kein Gas mehr annahm und bei Weiter geöffnetem Gashahn "absoff". Habe gedacht das es an der Langen Standzeit liegt und erstmal weitergefahren. (Vorm einmotten war alles ok). Dann wieder zuhause abgestellt und watt gegessen, 30 min später noch ne kurze Runde drehen, da Springt sie nicht an ich dachte naja irgendwie die Batterie lehr vllt. die Lichtmaschine nen kleinen weg man weiß ja nie. Nun angeschoben läuft sofort losgefahren 500m weiter verreckt nimmt kein Gas an und stottert nur noch wie ne 2 takter im Leerlauf. Ich hab keine Ahnung was dat sein könnt...

Vielleicht weiß ja einer von euch was.

mfg Marco

2

Sonntag, 11. März 2007, 17:06

Re: Saisonstart mit Folgen...

Das hört sich an , wie das Leiden, welches Bönz kleine auch gerade hat. Riecht dein Öl vielleicht nach Benzin?

Maruslav

unregistriert

3

Sonntag, 11. März 2007, 17:16

Re: Saisonstart mit Folgen...

Hi, das hab ich noch nicht geprüft. Habe den Artikel über Bönz&#039; Problem aber auch gelesen. Kann mir kaum vorstellen das es daran liegt da das nichtanspringenwollen ja nicht erklärt :-\
außerdem ist mein Ölstand total normal und Konsistenz und Aussehen sind auch normal.

mfg Marco

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

4

Sonntag, 11. März 2007, 19:51

Re: Saisonstart mit Folgen...

Hi,

ich hatte dies letztes Jahr mit ähnlichen Symptomen, mußte feststellen daß mein Filterröhrchen im Tank fehlte. Also Benzinhahn ausgebaut gereinigt und Filterröhrchen aus dem Tank gepidelt, eingeklebt und alles war Gut :D, Vergaser mußte ich natürlich auch reinigen >:(


Gruß, DUKE 8)

Maruslav

unregistriert

5

Montag, 12. März 2007, 20:49

Re: Saisonstart mit Folgen...

@Duke Hattest du denn auch Probleme mit dem anspringen das sich nichts tat?? Denn bei mit hat sie dan nichts mehr getan also der Anlasser nicht mehr durchgedreht. Heute hab ich noch die Batterie durchgemessen ist fast leer. Heute nacht erst mal laden dann mal schaun was die kleien morgen sagt.
Habe die Idee gehabt das die LIMA evtl. schrott ist ein Freund von mir hatte ähnliche Symptome bei seinem Auto und da wars die Lima. Was sagt ihr dazu??


mfg Marco

Duke Löwe

Urgestein

  • »Duke« ist männlich

Beiträge: 1 142

Registrierungsdatum: 6. April 2003

Beruf: KFZ Mechaniker / Maschinenschlosser

Mopped: Zephyr 1100

  • Private Nachricht senden

6

Montag, 12. März 2007, 21:20

Re: Saisonstart mit Folgen...

Hi Marco,

nein ich hatte keine Startprobleme, war nur so wie oben beschrieben.


Gruß, DUKE 8)

makango

unregistriert

7

Dienstag, 13. März 2007, 11:15

Re: Saisonstart mit Folgen...

Hi Marco,

wie isses denn, wenn Du mit Benzinhahn auf "PRI" fährst"? damit überbrückst Du eventuelle Schwierigkeiten des Benzinhahns oder Unterdrucksystems. Kannst so das Problem weiter einkreisen. Eventuell ist der Unterdruckschlauch porös.

Gruß,
Niels

Maruslav

unregistriert

8

Dienstag, 13. März 2007, 15:29

Re: Saisonstart mit Folgen...

Zitat


Hi Marco,

wie isses denn, wenn Du mit Benzinhahn auf "PRI" fährst"? damit überbrückst Du eventuelle Schwierigkeiten des Benzinhahns oder Unterdrucksystems. Kannst so das Problem weiter einkreisen. Eventuell ist der Unterdruckschlauch porös.

Gruß,
Niels


Hi, hab ich auch schon gemacht...da nun meine Batterie auch leer ist denke ich schon das es ein Elektrikproblem ist...wo snd denn die ganzen Elektriker???

mfg Marco

Knödelbrot

unregistriert

9

Dienstag, 13. März 2007, 20:28

Re: Saisonstart mit Folgen...

Das klingt für mich nach verdreckten gasern bzw wasser in den Gasern
das wasser liegt normalerweise am boden der gaser wenn jetzt der "zug" größer wird kann sich so ein wassertröpfchen vor die Düsen setzen und macht dann dicht
wenn sie ab und zu patscht dann ist so ein wassertröpfen durch gerutscht und wollte mitverbrannt werden (mögen kolben gar nicht)

andere Möglichkeit sind kleine Rostpartikel "funktioniert" ähnlich

kleine mengen wasser kann man mit brennspiritus binden da alkohol Hygroskopisch( ist bestrebt sich zu verdünnen/wasseranziehend) ist bindet er kleine mengen
so zwei schnapsgläser pro tankfüllung sollten genügen
(hab ich immer im Winter bei meiner MZ gemacht zur prophylaxe war Laternenparker lang ists her)

alles andere bedeutet tank runter vergaser reinigen und wieder reinpfriemeln

hoffentlich hilft das
gruss knödel

Maruslav

unregistriert

10

Donnerstag, 15. März 2007, 16:06

Re: Saisonstart mit Folgen...

mit den gasern ist alles ok habe soweit alles überprüft hab auch noch mal gecheckt wies mit kriechströmen ist wegenst der leeren batterie aber das haut auch alls hin hmm weiß nu auch nicht öl ist auch ok kein benzin drin... ???


Weiß nu auch nicht werds noch mal per fremdstart probieren mal schaun was dann passiert...

Brad67

Biker

  • »Brad67« ist männlich

Beiträge: 794

Registrierungsdatum: 21. Juni 2006

Mopped: XJ1251R CX650C

Mopped: Zephyr 5.5

  • Private Nachricht senden

11

Donnerstag, 15. März 2007, 21:57

Re: Saisonstart mit Folgen...

Ach, irgendwie haben hier hast ähnliche Machen an Ihren grünen Monstern. ::)

Die Batterie würde ich gegen eine aus den Frühjahrssonderangebot tauschen. So 18 Euro habe ich für meine bezahlt, und gemerkt: Wenn eine Zephyr nicht genus Batteriespannung hat, dann fehlt Ihr die Zündspannung erst recht!

Die sch..ß Tanksiebe rutschen nunmal ab und zu raus, also unbedingt einen zusätzlichen Benzinfilter einbauen.

Vor dem Überwintern ein Mittel zum Wasser binden in den Tank- Schützt vor Rost, und vor Wasser im Vergaser.

Auch wenn man am Vergaser nix sehen kann, heißt das noch lange nicht, das der Bomber wieder läuft ??? ::) Ich habe kapiert: Mein grüner Onkel ist doch häufig schlauer als ich. :)


Ich habe in diesem Winter nicht eingemottet, ich bin durchgefahren. Ich habe so 2000 Km geschafft, und es waren ganz tolle Touren dabei. Wenig Verkehr, kaum Landwirtschaftliche Nutzfahrzeuge und deren Verschmutzung, kein Rollsplitt,.....

Ich glaube nächsten Winter nehme ich ein Saisonkennzeichen:
Von Oktober bis März! Und dann kommt die Alaskamischung auf die Felgen, die bei +5 Grad anfängt zu schmieren ;D ;D ;D

Zur Zeit muß man sich ja wieder für die Hirnlosen Idioten schämen, die da so rumsausen >:( >:( >:(